¿Cómo Calcular Salarios de planilla de remuneraciones?

¿Cómo Calcular Salarios de planilla de remuneraciones?

¿Qué es la planilla de remuneraciones?
DEFINICIÓN: Es un registro auxiliar obligatorio para todas las empresas que tienen trabajadores en relación de dependencia, donde anotan las remuneraciones de todos los trabajadores

¿Cómo Calcular Salarios de planilla de salarios?
Para comenzar con el cálculo, se deben de sumar los Haberes Imponibles y No Imponibles de tu trabajador. De esta manera estarás sumando el pago de sueldo por el trabajo realizado más los gastos que tu colaborador incurrió por la realización de ese trabajo, si es que los hubiese.

Para nuestro ejemplo vamos a usar excel y el cronograma de pagos de la federación de trabajadores de construcción Civil descargalo AQUÍ

Comenzemos con el desarrollo del Ejercisio:

  • Crear Tabla de Salarios de Trabajadores de Construcción Civil
  • Usar Función Aritmetica para encontrar salario por hora.
  • Crear una lista desplegable de Operario, Oficial y Peón
  • Calcular el Jornal diario x Día y Hora con la función buscarV
  • Calcular el Jornal dominical x día y Hora con la función buscarV
  • Calcular BUC x día y Hora con la función buscarV
  • Calcular bonicación x movilidad x día y hora.
  • Calcular Cuadro Salarial Total x día con la función buscarV
  • Calcular Cuadro Salarial Total x Hora con la función buscarV
  • Calcular diferencia de cuadro salarial x día y hora con función aritmetica
  • Calcular diferencia total de total salarios x día y hora con función SUMA

Para no comenzar desde cero les estoy compártiendo la plantilla en excel que usaremos para el desarrollo del ejercisio.

En la celda L4 Insertamos la funcion =BUSCARV(I4,$B$4:$C$6,2,0)*J4 , para hallar el jornal diario.

Y en la celda  M4 insertamos la función =BUSCARV(I4,$B$4:$D$6,3,0)*K4 , para hallar el jornal diario por horas trabajadas.

Para hallar el resultado en Jornal Dominical, BUC y bonificación x movilidad solo se debe tener en cuenta cambiar la matriz a consultra en la función Buscarv de Excel.

 

Acerca del autor

Fernando M.Blas administrator

Deja un comentario